<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<title>BRONTE CLASSIC AT THE GRAND - Leeds Guide</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.leedsguide.co.uk/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.leedsguide.co.uk/feed/" />	
	<link rel="pingback" href="http://www.leedsguide.co.uk/xmlrpc.php" />	
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.leedsguide.co.uk/bronte-classic-grand/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BRONTE CLASSIC AT THE GRAND - Leeds Guide" />
<meta property="og:description" content="In the year that marks the 170th anniversary of the first publication of Jane Eyre, this highly acclaimed co-production between the National Theatre and Bristol Old Vic will feature Nadia Clifford as Jane Eyre and Tim Delap as Rochester. Telling the story of one woman’s fight for freedom and fulfillment, Charlotte Brontë’s story of the &hellip;" />
<meta property="og:url" content="http://www.leedsguide.co.uk/bronte-classic-grand/" />
<meta property="og:site_name" content="Leeds Guide" />
<meta property="article:publisher" content="https://www.facebook.com/LeedsGuide/" />
<meta property="article:section" content="Past Events" />
<meta property="article:published_time" content="2017-07-24T10:17:46+01:00" />
<meta property="article:modified_time" content="2017-07-24T10:17:48+01:00" />
<meta property="og:updated_time" content="2017-07-24T10:17:48+01:00" />
<meta property="og:image" content="http://www.leedsguide.co.uk/wp-content/uploads/2017/07/Jane-Eyre-Production-Image-580-x-387-1.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="387" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Leeds Guide &raquo; Feed" href="http://www.leedsguide.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leeds Guide &raquo; Comments Feed" href="http://www.leedsguide.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leeds Guide &raquo; BRONTE CLASSIC AT THE GRAND Comments Feed" href="http://www.leedsguide.co.uk/bronte-classic-grand/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leedsguide.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.leedsguide.co.uk/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.leedsguide.co.uk/wp-content/themes/sharp/framework/bootstrap/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.leedsguide.co.uk/wp-content/themes/sharp/framework/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.leedsguide.co.uk/wp-content/themes/sharp/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.leedsguide.co.uk/wp-content/themes/sharp/framework/functions/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://www.leedsguide.co.uk/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/themes/sharp/inc/js/jquery.cycle2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/themes/sharp/inc/js/jquery.easing.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/themes/sharp/framework/bootstrap/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/themes/sharp/inc/js/flowplayer/flowplayer.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/themes/sharp/inc/js/responsive-menu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/themes/sharp/inc/js/slides.min.jquery.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.7.5'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.7.5#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.leedsguide.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leedsguide.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leedsguide.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.leedsguide.co.uk/?p=8895' />
<link rel="alternate" type="application/json+oembed" href="http://www.leedsguide.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leedsguide.co.uk%2Fbronte-classic-grand%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leedsguide.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leedsguide.co.uk%2Fbronte-classic-grand%2F&#038;format=xml" />
<style type='text/css'>
#newsletterwidget-3 {
background: url(/wp-content/themes/sharp/framework/images/patterns/subtle-2.jpg) repeat scroll 0% 0% #EEE;
padding:20px;
}
.newsletter input[type=text],.newsletter-email{
width:100%;
border:1px solid #666;
padding:6px 4px;
color:#888;
}
.newsletter-widget p{
margin:0 0 10px 0;
}
.newsletter-widget p:last-child{
margin:0;
}
.newsletter table  td{
padding:10px;
}
.newsletter table{
width:80%
}
.newsletter table th{
width:100px
}
.newsletter .newsletter-submit {
border: 0px none;
padding: 0px 12px;
cursor: pointer;
color: #FFF;
text-transform: uppercase;
background: none repeat scroll 0% 0% #D83C3C;
border-top-right-radius: 3px;
border-bottom-right-radius: 3px;
text-shadow: 0px -1px 0px rgba(0, 0, 0, 0.3);
font: bold 12px/30px "lucida sans","trebuchet MS","Tahoma";
}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036993-61', 'auto');
  ga('send', 'pageview');

</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.leedsguide.co.uk/cookie-policy/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
<link rel="shortcut icon" href="http://www.leedsguide.co.uk/wp-content/uploads/2014/09/favicon.ico"/>
<!-- Custom Styling -->
<style type="text/css">
/*this will hide the colored menu from main navigation*/
.main-navigation .colored-nav-item{display:none!important}

/*this will hide contact form error title*/
#fscf_form_error1{display:none!important}</style>
		
			<script type='text/javascript'>
			<!--	
			(function($) {
				$.noConflict();
				$(document).ready(function() {
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);			
					
					$('.mainnav li ul').hide().removeClass('fallback');
					$('.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('.secondnav li ul').hide().removeClass('fallback');
					$('.secondnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);	
					
					$('#tabs-left').tab();
					$('#tabs > li > a').hover( function(){$(this).tab('show');});
				
					$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();
					$("ul.tabs").tabs("div.panes > div");
					$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
					$('.tooltip-link').tooltip({ placement: 'top'});

					//portfolio - show link
					$('.gallery-background').hover(
						function () {
							$(this).animate({opacity:'1'});
						},
						function () {
							$(this).animate({opacity:'0'});
						}
					);
					
				});
			})(jQuery);
			// -->
			</script>
			
			
	
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://www.leedsguide.co.uk/wp-content/themes/sharp/framework/bootstrap/assets/js/respond.min.js"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-8895 single-format-standard">

<div class="site-masthead">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="mastheadnav responsive_menu">
					<li class="firstli"><a href="http://www.leedsguide.co.uk/" title="Your Guide to what&#039;s happening in Leeds">Home</a></li>
					<li id="menu-item-3318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3318"><a href="http://www.leedsguide.co.uk/categories/">All Categories</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="http://www.leedsguide.co.uk/shortcodes/archives/">Archives</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="http://www.leedsguide.co.uk/newsletter/">Newsletter</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3383"><a href="http://www.leedsguide.co.uk/contact-us/">Contact</a></li>
					 
											<li class="pull-right social_header">
															<a href="https://www.facebook.com/LeedsGuide" data-toggle="tooltip" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a href="https://twitter.com/LeedsGuide" title="Twitter" rel="nofollow"><span>Follow on Facebook</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a href="https://plus.google.com/104373262194211761907/about" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
														
							
														
								

															

							<a href="http://www.leedsguide.co.uk/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
							
												
					</li>
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
				</ul>
			</nav>

			<!-- Modal -->
			<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				<div class="modal-dialog">
				  <div class="modal-content">
					<div class="modal-header">
					  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
					  <h4 class="modal-title">Search in Site</h4>
					</div>
					<div class="modal-body">
						<form action="http://www.leedsguide.co.uk/">
							<div class="input-prepend">
								<label>To search in site, type your keyword and hit enter</label>
								<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
							</div>
						</form>	
					</div>
					<div class="modal-footer">
					  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
					</div>
				  </div><!-- /.modal-content -->
				</div><!-- /.modal-dialog -->
			</div><!-- /.modal -->
		</div><!-- /.row -->		
	</div>
</div>

<div class="container">
	<header class="row">
		<div class="col-sm-12 col-md-12 col-lg-4">
			<div class="sitelogo" style="padding:0px 0px 0px 0px;">		
									<h1>
						<a href="http://www.leedsguide.co.uk/" title="Your Guide to what&#039;s happening in Leeds">
							<img src="http://www.leedsguide.co.uk/wp-content/uploads/2014/07/logo_med.gif" alt="Leeds Guide" title="Leeds Guide"/>
						</a>
					</h1>
								<div class="clearfix"></div>
			</div><!-- .logo -->
		</div>
		
		<div class="headerbanner col-sm-12 col-md-12 col-lg-8 pull-right hidden-xs" style="padding-top:0px"><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leeds Guide - Header Ad -->
<ins class="adsbygoogle" style="width:728px;height:90px" data-ad-client="ca-pub-3546768702829183" data-ad-slot="6334983153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</header>
	
	<section class="row site-nav">
		<div class="col-md-12">
			<nav class="main-navigation">
				<ul class="mainnav responsive_menu">
					<li id="menu-item-3273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3273"><a href="http://www.leedsguide.co.uk/category/events/">Events</a></li>
<li id="menu-item-2854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2854"><a href="http://www.leedsguide.co.uk/category/food-drink/">Food &#038; Drink</a></li>
<li id="menu-item-4960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4960"><a href="http://www.leedsguide.co.uk/category/theatre/">Theatre</a></li>
<li id="menu-item-2859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a href="http://www.leedsguide.co.uk/category/sports/">Sports</a></li>
<li id="menu-item-2856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a href="http://www.leedsguide.co.uk/category/music/">Music</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2853"><a href="http://www.leedsguide.co.uk/category/film/">Film</a></li>
<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="http://www.leedsguide.co.uk/category/comedy/">Comedy</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3274"><a href="http://www.leedsguide.co.uk/category/art/">Art</a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2852"><a href="http://www.leedsguide.co.uk/category/days-out/">Days Out</a></li>
<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="http://www.leedsguide.co.uk/category/competitions/">Competitions</a></li>
				
						<li class="color1 colored-nav-item"><a href="http://www.leedsguide.co.uk/category/news/">News</a></li>
				
						<li class="color2 colored-nav-item"><a href="http://www.leedsguide.co.uk/category/art/">Art</a></li>
				
						<li class="color3 colored-nav-item"><a href="http://www.leedsguide.co.uk/category/dance/">Dance</a></li>
				
						<li class="color4 colored-nav-item"><a href="http://www.leedsguide.co.uk/category/nightlife/">Nightlife</a></li>
				
						<li class="color5 colored-nav-item"><a href="http://www.leedsguide.co.uk/category/bar-review/">Bar Review</a></li>
				
						<li class="color6 colored-nav-item"><a href="http://www.leedsguide.co.uk/category/editors-picks/">Editor's Picks</a></li>
				
						<li class="color7 colored-nav-item"><a href="http://www.leedsguide.co.uk/category/fashion/">Fashion</a></li>
				
						<li class="color8 colored-nav-item"><a href="http://www.leedsguide.co.uk/category/health-beauty/">Health &amp; Beauty</a></li>
				</ul>
			</nav>
		</div>
	</section>		
		<section class="row">
		<div class="col-md-12">
			<div class="post-lead">
				<p class="post-category"><a href="http://www.leedsguide.co.uk/category/past-events/" rel="category tag">Past Events</a></p>
				<h1 class="post-title">BRONTE CLASSIC AT THE GRAND</h1>
				<p class="post-datecomment">
					July 24, 2017 by <a href="http://www.leedsguide.co.uk/author/liz/">Liz Coggins</a>					
					<span class="commentnr">No Comments</span>				</p>
				
							</div>
		</div>
	</section>
	
	<section class="row">
	<div class="col-xs-12 col-md-8">		
				
		<article class="entry post-8895 post type-post status-publish format-standard has-post-thumbnail hentry category-past-events last_archivepost">		
				<p class='subtitle'>A New Adaptation of This Classic Materpiece</p><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FJane-Eyre-Production-Image-580-x-387-1.jpg&amp;q=90&amp;w=750&amp;h=420&amp;zc=1" class="aligncenter" alt="BRONTE CLASSIC AT THE GRAND" title="BRONTE CLASSIC AT THE GRAND" /><p>In the year that marks the 170<sup>th</sup> anniversary of the first publication of Jane Eyre, this highly acclaimed co-production between the National Theatre and Bristol Old Vic will feature Nadia Clifford as Jane Eyre and Tim Delap as Rochester.</p>
<p>Telling the story of one woman’s fight for freedom and fulfillment, Charlotte Brontë’s story of the trailblazing Jane is as inspiring as ever. From her beginnings as a destitute orphan, Jane Eyre’s spirited heroine faces life’s obstacles head-on, surviving poverty, injustice and the discovery of bitter betrayal before taking the ultimate decision to follow her heart.</p>
<p>Director Sally Cookson said: ‘Adapting a novel for the stage is a challenging prospect &#8211; especially when that novel is cited as many people’s favourite of all time. It is always daunting when you’re working on a story which everyone knows so well because you want to surprise and maybe challenge people’s expectations without losing any of the things which make them like the story in the first place.</p>
<p>“I didn’t actually read the novel until I was in my early twenties and I remember thinking while I read it: ‘this is a clarion cry for equal opportunities for women, not a story about a passive female who will do anything for her hunky boss.’ I was struck by how modern Jane seemed &#8211; her spirit and strong will, her peculiar and brilliant mind striving for personal freedom to be who she is, lashing out against any constraint that prevents her from being herself. She was exactly the sort of person I wanted to be.”</p>
<p>Jane Eyre is at Leeds Grand Theatre from Monday 31<sup>st</sup> July to Saturday 5<sup>th</sup> August 2017</p>
<p>Call Box Office on 0844 848 2700</p>
<p>&nbsp;</p>
<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://www.leedsguide.co.uk/bronte-classic-grand/" data-text="BRONTE CLASSIC AT THE GRAND"></a></span><span class="mr_social_sharing"><fb:share-button type="button" href="http://www.leedsguide.co.uk/bronte-classic-grand/"></fb:share-button></span><span class="mr_social_sharing"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.leedsguide.co.uk%2Fbronte-classic-grand%2F&amp;media=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FJane-Eyre-Production-Image-580-x-387-1-150x150.jpg&amp;description=BRONTE+CLASSIC+AT+THE+GRAND" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></span><span class="mr_social_sharing"></p>
<div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.leedsguide.co.uk/bronte-classic-grand/"></div>
<p></span><span class="mr_social_sharing"><a rel="nofollow" class="linksalpha_button linksalpha_link" href="//www.linksalpha.com/social/mobile" data-url="http://www.leedsguide.co.uk/bronte-classic-grand/" data-text="BRONTE CLASSIC AT THE GRAND" data-desc="In the year that marks the 170th anniversary of the first publication of Jane Eyre, this highly acclaimed co-production between the National Theatre and Bristol Old Vic will feature Nadia Clifford as Jane Eyre and Tim Delap as Rochester. Telling the story of one woman’s fight for freedom and" data-image="http://www.leedsguide.co.uk/wp-content/uploads/2017/07/Jane-Eyre-Production-Image-580-x-387-1-150x150.jpg" data-button="none"><br />
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" /><br />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div>
				
				
<div id="comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://www.leedsguide.co.uk/wp-login.php?redirect_to=http%3A%2F%2Fwww.leedsguide.co.uk%2Fbronte-classic-grand%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->		</article>					
	</div><!-- col-md-8 --><div class="clearfix hidden-lg hidden-md"></div>

			<aside class="col-md-4 sidebar">
					
			<div class="widget sidebarad">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RIGHT HAND OF FEATURED SLIDER (SIDEBAR TOP) -->
<ins class="adsbygoogle" style="width:336px;height:280px" data-ad-client="ca-pub-3546768702829183" data-ad-slot="9148848755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			
			
			<div class="search-wrapper">
	<div class="search-inner">
		<form class="form-wrapper cf" action="http://www.leedsguide.co.uk/">
			<input type="text" name="s" placeholder="Search in site..." required>
			<button type="submit">Search</button>
		</form>
	</div>
</div>

<div class="clearfix visible-sm"></div>			
									
							<div class="sidebar-slider widget">
					<h3 class="widgettitle">POPULAR</h3>
					<ul class="tabs-sidebar-titles" data-tabs="tabs">
															<li class="active"><a href="#sidebartab1" data-toggle="tab">Theatre</a></li>
									<li ><a href="#sidebartab2" data-toggle="tab">News</a></li>
									<li ><a href="#sidebartab3" data-toggle="tab">Food &amp; Drink</a></li>
									<li ><a href="#sidebartab4" data-toggle="tab">Art</a></li>
					</ul>

					<div class="tab-content">
													<div class="tab-pane active" id="sidebartab1">
								<div class="cycle-slideshow" 
									data-cycle-fx="fade" 
									data-cycle-timeout="10000"
									data-cycle-slides="> article"
									data-cycle-manual-fx="scrollHorz"
									data-cycle-manual-speed="300"
									data-cycle-pager=".sidebarpager1"
									data-cycle-pager-template="<a href='#'><i class='fa fa-circle'></i></a>"
								>
										
										<article>
											<a href="http://www.leedsguide.co.uk/though-provoking-play/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FTHE-SHED-CREW-Red-Ladder-Theatre-Company..jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="THOUGH PROVOKING PLAY" title="THOUGH PROVOKING PLAY" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/though-provoking-play/" title="Permalink to THOUGH PROVOKING PLAY" rel="bookmark">THOUGH PROVOKING PLAY</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/energy-glitz-glamour/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2F048_La-Cage-Aux-Folles_Pamela-Raith-Photography_LR.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="ENERGY GLITZ AND GLAMOUR" title="ENERGY GLITZ AND GLAMOUR" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/energy-glitz-glamour/" title="Permalink to ENERGY GLITZ AND GLAMOUR" rel="bookmark">ENERGY GLITZ AND GLAMOUR</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/nobody-puts-baby-corner/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FDirty-Dancing-coming-to-Leeds-Grand-Theatre.-Production-Image-2-e1500305758419.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="NOBODY PUTS BABY IN THE CORNER" title="NOBODY PUTS BABY IN THE CORNER" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/nobody-puts-baby-corner/" title="Permalink to NOBODY PUTS BABY IN THE CORNER" rel="bookmark">NOBODY PUTS BABY IN THE CORNER</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/from-page-to-stage/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FCameron-Blakely-as-Gomez-Sam-Womack-as-Morticia.-Credit-Matt-Martin-e1499343504880.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="FROM PAGE TO STAGE" title="FROM PAGE TO STAGE" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/from-page-to-stage/" title="Permalink to FROM PAGE TO STAGE" rel="bookmark">FROM PAGE TO STAGE</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/something-for-everyone/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2F2.-BEAUTIFUL-The-Carole-King-Musical.-Photo-by-Birgit-Ralf-Brinkhoff.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="SOMETHING FOR EVERYONE" title="SOMETHING FOR EVERYONE" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/something-for-everyone/" title="Permalink to SOMETHING FOR EVERYONE" rel="bookmark">SOMETHING FOR EVERYONE</a>
												</h2>									
											</div>
										</article>
																
								</div>
								<div class="sidebar-slider-pager sidebarpager1"></div>
							</div>
													<div class="tab-pane" id="sidebartab2">
								<div class="cycle-slideshow" 
									data-cycle-fx="fade" 
									data-cycle-timeout="10000"
									data-cycle-slides="> article"
									data-cycle-manual-fx="scrollHorz"
									data-cycle-manual-speed="300"
									data-cycle-pager=".sidebarpager2"
									data-cycle-pager-template="<a href='#'><i class='fa fa-circle'></i></a>"
								>
										
										<article>
											<a href="http://www.leedsguide.co.uk/raising-uk-standards/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FSafety-in-Beauty-Awards-RGB-e1500306371693.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="RAISING THE UK STANDARDS" title="RAISING THE UK STANDARDS" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/raising-uk-standards/" title="Permalink to RAISING THE UK STANDARDS" rel="bookmark">RAISING THE UK STANDARDS</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/mind-the-gap/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FDaughters-of-Fortune-Mia-Dont-Drop-The-Baby-Photo-Maria-Spadafora-2016-860x500-860x500.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="MIND THE GAP" title="MIND THE GAP" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/mind-the-gap/" title="Permalink to MIND THE GAP" rel="bookmark">MIND THE GAP</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/leeds-international-festival/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F06%2FThe_Piegon_Detectives-LAL_2017-Nathan_Dainty-2915-Web1.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="LEEDS INTERNATIONAL FESTIVAL" title="LEEDS INTERNATIONAL FESTIVAL" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/leeds-international-festival/" title="Permalink to LEEDS INTERNATIONAL FESTIVAL" rel="bookmark">LEEDS INTERNATIONAL FESTIVAL</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/leeds-dancers-give-welly/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F04%2Fimage0081.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="LEEDS DANCERS GIVE IT SOME WELLY" title="LEEDS DANCERS GIVE IT SOME WELLY" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/leeds-dancers-give-welly/" title="Permalink to LEEDS DANCERS GIVE IT SOME WELLY" rel="bookmark">LEEDS DANCERS GIVE IT SOME WELLY</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/its-nearly-here-2/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2016%2F10%2FFlying-Lady.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="ITS NEARLY HERE&#8230;" title="ITS NEARLY HERE&#8230;" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/its-nearly-here-2/" title="Permalink to ITS NEARLY HERE&#8230;" rel="bookmark">ITS NEARLY HERE&#8230;</a>
												</h2>									
											</div>
										</article>
																
								</div>
								<div class="sidebar-slider-pager sidebarpager2"></div>
							</div>
													<div class="tab-pane" id="sidebartab3">
								<div class="cycle-slideshow" 
									data-cycle-fx="fade" 
									data-cycle-timeout="10000"
									data-cycle-slides="> article"
									data-cycle-manual-fx="scrollHorz"
									data-cycle-manual-speed="300"
									data-cycle-pager=".sidebarpager3"
									data-cycle-pager-template="<a href='#'><i class='fa fa-circle'></i></a>"
								>
										
										<article>
											<a href="http://www.leedsguide.co.uk/far-headingley-beer-festival/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2Fbeerfes2-1.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="FAR HEADINGLEY BEER FESTIVAL" title="FAR HEADINGLEY BEER FESTIVAL" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/far-headingley-beer-festival/" title="Permalink to FAR HEADINGLEY BEER FESTIVAL" rel="bookmark">FAR HEADINGLEY BEER FESTIVAL</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/dine-old-fashioned-way-2/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FDSC_0133-e1499320786318.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="DINE IN THE OLD FASHIONED WAY" title="DINE IN THE OLD FASHIONED WAY" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/dine-old-fashioned-way-2/" title="Permalink to DINE IN THE OLD FASHIONED WAY" rel="bookmark">DINE IN THE OLD FASHIONED WAY</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/dine-old-fashioned-way/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2F052_La-Cage-Aux-Folles_Pamela-Raith-Photography_LR.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="DINE IN THE OLD FASHIONED WAY&#8230;" title="DINE IN THE OLD FASHIONED WAY&#8230;" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/dine-old-fashioned-way/" title="Permalink to DINE IN THE OLD FASHIONED WAY&#8230;" rel="bookmark">DINE IN THE OLD FASHIONED WAY&#8230;</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/soap-kitchen-awash-culinary-creativity/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F06%2FThe-Soap-Factory-1.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="THE SOAP KITCHEN IS AWASH WITH CULINARY CREATIVITY" title="THE SOAP KITCHEN IS AWASH WITH CULINARY CREATIVITY" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/soap-kitchen-awash-culinary-creativity/" title="Permalink to THE SOAP KITCHEN IS AWASH WITH CULINARY CREATIVITY" rel="bookmark">THE SOAP KITCHEN IS AWASH WITH CULINARY CREATIVITY</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/gastronomic-delights-yorkshire/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F06%2FIMG_1722-e1497883922615.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="GASTRONOMIC DELIGHTS OF YORKSHIRE" title="GASTRONOMIC DELIGHTS OF YORKSHIRE" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/gastronomic-delights-yorkshire/" title="Permalink to GASTRONOMIC DELIGHTS OF YORKSHIRE" rel="bookmark">GASTRONOMIC DELIGHTS OF YORKSHIRE</a>
												</h2>									
											</div>
										</article>
																
								</div>
								<div class="sidebar-slider-pager sidebarpager3"></div>
							</div>
													<div class="tab-pane" id="sidebartab4">
								<div class="cycle-slideshow" 
									data-cycle-fx="fade" 
									data-cycle-timeout="10000"
									data-cycle-slides="> article"
									data-cycle-manual-fx="scrollHorz"
									data-cycle-manual-speed="300"
									data-cycle-pager=".sidebarpager4"
									data-cycle-pager-template="<a href='#'><i class='fa fa-circle'></i></a>"
								>
										
										<article>
											<a href="http://www.leedsguide.co.uk/its-nearly-here-3/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FJoseph-Beuys-for-the-cover-of-Wirtschaftswoche-Business-Week-4376-1976.-ARTIST-ROOMS-National-Galleries-of-Scotland-and-Tate.-%C2%A9-DACS-photo-%C2%A9-National-Galleries-of-Scotland-Antonia-Reeve-e1500303563420.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="IT&#8217;S NEARLY HERE" title="IT&#8217;S NEARLY HERE" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/its-nearly-here-3/" title="Permalink to IT&#8217;S NEARLY HERE" rel="bookmark">IT&#8217;S NEARLY HERE</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/art-gallery-reopen/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F05%2FAlison-Wilding-Arena-2000-FXP-London-2016-Photo-%C2%A9-Peter-White-Gifted-by-Simmons_.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="ART GALLERY TO REOPEN" title="ART GALLERY TO REOPEN" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/art-gallery-reopen/" title="Permalink to ART GALLERY TO REOPEN" rel="bookmark">ART GALLERY TO REOPEN</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/sculpture-in-the-station/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2016%2F03%2Fcid_0AE268E4-9364-462E-BB12-E508121A5117%40vl112.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="SCULPTURE IN THE STATION" title="SCULPTURE IN THE STATION" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/sculpture-in-the-station/" title="Permalink to SCULPTURE IN THE STATION" rel="bookmark">SCULPTURE IN THE STATION</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/wellcome-image-awards-thackray-medical-museum-2016/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2016%2F03%2FWiring-the-human-brain.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="WELLCOME IMAGE AWARDS @ THACKRAY MEDICAL MUSEUM 2016" title="WELLCOME IMAGE AWARDS @ THACKRAY MEDICAL MUSEUM 2016" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/wellcome-image-awards-thackray-medical-museum-2016/" title="Permalink to WELLCOME IMAGE AWARDS @ THACKRAY MEDICAL MUSEUM 2016" rel="bookmark">WELLCOME IMAGE AWARDS @ THACKRAY MEDICAL MUSEUM 2016</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.leedsguide.co.uk/blue-star-for-leeds-grand/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2016%2F01%2FAntony-Costa-Leeds-Grand-Theatre.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="BLUE STAR FOR LEEDS GRAND" title="BLUE STAR FOR LEEDS GRAND" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.leedsguide.co.uk/blue-star-for-leeds-grand/" title="Permalink to BLUE STAR FOR LEEDS GRAND" rel="bookmark">BLUE STAR FOR LEEDS GRAND</a>
												</h2>									
											</div>
										</article>
																
								</div>
								<div class="sidebar-slider-pager sidebarpager4"></div>
							</div>
											</div>							
				</div><!-- Sidebar Slider -->
						
			<section id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">POSTS</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Latest</a></li>					<li class="gab_secondtab"><a href="#third">Popular</a></li>					<li class="gab_thirdtab"><a href="#second">Comments</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.leedsguide.co.uk/bronte-classic-grand/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FJane-Eyre-Production-Image-580-x-387-1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="BRONTE CLASSIC AT THE GRAND" title="BRONTE CLASSIC AT THE GRAND" /></a><a href="http://www.leedsguide.co.uk/bronte-classic-grand/" title="Permalink to BRONTE CLASSIC AT THE GRAND" rel="bookmark" class="block">BRONTE CLASSIC AT THE GRAND</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/liz/" title="Posts by Liz Coggins" rel="author">Liz Coggins</a> - <a href="http://www.leedsguide.co.uk/bronte-classic-grand/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://www.leedsguide.co.uk/its-back-2/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FWhitelocks.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="ITS BACK!" title="ITS BACK!" /></a><a href="http://www.leedsguide.co.uk/its-back-2/" title="Permalink to ITS BACK!" rel="bookmark" class="block">ITS BACK!</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/liz/" title="Posts by Liz Coggins" rel="author">Liz Coggins</a> - <a href="http://www.leedsguide.co.uk/its-back-2/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://www.leedsguide.co.uk/schools-out-3/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FAndy-Day-at-Lightwater-Valley.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="SCHOOLS OUT" title="SCHOOLS OUT" /></a><a href="http://www.leedsguide.co.uk/schools-out-3/" title="Permalink to SCHOOLS OUT" rel="bookmark" class="block">SCHOOLS OUT</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/liz/" title="Posts by Liz Coggins" rel="author">Liz Coggins</a> - <a href="http://www.leedsguide.co.uk/schools-out-3/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://www.leedsguide.co.uk/a-charity-challenge/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FFortitude_Training_Weekend_085.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="A CHARITY CHALLENGE" title="A CHARITY CHALLENGE" /></a><a href="http://www.leedsguide.co.uk/a-charity-challenge/" title="Permalink to A CHARITY CHALLENGE" rel="bookmark" class="block">A CHARITY CHALLENGE</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/liz/" title="Posts by Liz Coggins" rel="author">Liz Coggins</a> - <a href="http://www.leedsguide.co.uk/a-charity-challenge/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://www.leedsguide.co.uk/though-provoking-play/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FTHE-SHED-CREW-Red-Ladder-Theatre-Company..jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="THOUGH PROVOKING PLAY" title="THOUGH PROVOKING PLAY" /></a><a href="http://www.leedsguide.co.uk/though-provoking-play/" title="Permalink to THOUGH PROVOKING PLAY" rel="bookmark" class="block">THOUGH PROVOKING PLAY</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/liz/" title="Posts by Liz Coggins" rel="author">Liz Coggins</a> - <a href="http://www.leedsguide.co.uk/though-provoking-play/#respond">No Comment</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.leedsguide.co.uk/bronte-classic-grand/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2017%2F07%2FJane-Eyre-Production-Image-580-x-387-1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="BRONTE CLASSIC AT THE GRAND" title="BRONTE CLASSIC AT THE GRAND" /></a>									<a href="http://www.leedsguide.co.uk/bronte-classic-grand/" title="Permalink to BRONTE CLASSIC AT THE GRAND" rel="bookmark">BRONTE CLASSIC AT THE GRAND</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/liz/" title="Posts by Liz Coggins" rel="author">Liz Coggins</a> - <a href="http://www.leedsguide.co.uk/bronte-classic-grand/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://www.leedsguide.co.uk/rolling-back-the-years-2/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2014%2F09%2Ffull_20966_118134.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Rolling back the years" title="Rolling back the years" /></a>									<a href="http://www.leedsguide.co.uk/rolling-back-the-years-2/" title="Permalink to Rolling back the years" rel="bookmark">Rolling back the years</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/admin/" title="Posts by admin" rel="author">admin</a> - <a href="http://www.leedsguide.co.uk/rolling-back-the-years-2/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://www.leedsguide.co.uk/leeds-guide-listing-we-180113/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2014%2F09%2Ffull_20761_825032.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Leeds Guide Listing – w/e 180113" title="Leeds Guide Listing – w/e 180113" /></a>									<a href="http://www.leedsguide.co.uk/leeds-guide-listing-we-180113/" title="Permalink to Leeds Guide Listing – w/e 180113" rel="bookmark">Leeds Guide Listing – w/e 180113</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/admin/" title="Posts by admin" rel="author">admin</a> - <a href="http://www.leedsguide.co.uk/leeds-guide-listing-we-180113/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://www.leedsguide.co.uk/cinderella/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2014%2F09%2Ffull_20743_107651.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Cinderella!" title="Cinderella!" /></a>									<a href="http://www.leedsguide.co.uk/cinderella/" title="Permalink to Cinderella!" rel="bookmark">Cinderella!</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/admin/" title="Posts by admin" rel="author">admin</a> - <a href="http://www.leedsguide.co.uk/cinderella/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://www.leedsguide.co.uk/fifth-kirklees-pals-art-exhibition/" rel="bookmark"><img src="http://www.leedsguide.co.uk/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.leedsguide.co.uk%2Fwp-content%2Fuploads%2F2014%2F09%2Ffull_20681_189033.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Fifth Kirklees PALS Art Exhibition" title="Fifth Kirklees PALS Art Exhibition" /></a>									<a href="http://www.leedsguide.co.uk/fifth-kirklees-pals-art-exhibition/" title="Permalink to Fifth Kirklees PALS Art Exhibition" rel="bookmark">Fifth Kirklees PALS Art Exhibition</a>
																			<span class="block">by <a href="http://www.leedsguide.co.uk/author/admin/" title="Posts by admin" rel="author">admin</a> - <a href="http://www.leedsguide.co.uk/fifth-kirklees-pals-art-exhibition/#respond">No Comment</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
													</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></section>
<section id="gabfire_tweets-5" class="widget gabfire_tweets"><div class="widgetinner"><h3 class="widgettitle">FROM TWITTER</h3>
No public tweets<div class='clear'></div></div></section>
<section id="newsletterwidget-3" class="widget widget_newsletterwidget"><div class="widgetinner"><h3 class="widgettitle">NEWSLETTER</h3>
<p>Subscribe to get latest updates from Leeds Guide.</p>


<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    if (f.elements["nn"] && (f.elements["nn"].value == "" || f.elements["nn"].value == f.elements["nn"].defaultValue)) {
        alert("The first name is not correct");
        return false;
    }
    if (f.elements["ns"] && (f.elements["ns"].value == "" || f.elements["ns"].value == f.elements["ns"].defaultValue)) {
        alert("The last name is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    if (f.elements["nn"] && (f.elements["nn"].value == "" || f.elements["nn"].value == f.elements["nn"].defaultValue)) {
        alert("The first name is not correct");
        return false;
    }
    if (f.elements["ns"] && (f.elements["ns"].value == "" || f.elements["ns"].value == f.elements["ns"].defaultValue)) {
        alert("The last name is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://www.leedsguide.co.uk/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-firstname" type="text" name="nn" value="First name" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-lastname" type="text" name="ns" value="Last name" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input type="checkbox" name="ny"/>&nbsp;<a target="_blank" href="/privacy-policy">Subscribing I accept the privacy rules of this site</a></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></div></section>
		</aside>
</section>	
		
		<section class="row bottomads">
		<div class="col-md-12">
			<div class="bottomads-innerdiv">
									<div class="col pull-left">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOMEPAGE BOTTOM ADS - LEFT -->
<ins class="adsbygoogle" style="width:728px;height:90px" data-ad-client="ca-pub-3546768702829183" data-ad-slot="6055781555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
								
									<div class="col pull-right">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOMEPAGE BOTTOM ADS - RIGHT -->
<ins class="adsbygoogle" data-ad-client="ca-pub-3546768702829183" data-ad-slot="4439447558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
							</div>
		</div>
	</section>	
		
	<section class="row footer-nav hidden-xs">
		<div class="col-md-12">	
			<div class="footernav-innerdiv">
			
								
				<nav>		
									
						<a class="color1 colored-nav-item" href="http://www.leedsguide.co.uk/category/news/">News</a>
				
						<a class="color2 colored-nav-item" href="http://www.leedsguide.co.uk/category/art/">Art</a>
				
						<a class="color3 colored-nav-item" href="http://www.leedsguide.co.uk/category/dance/">Dance</a>
				
						<a class="color4 colored-nav-item" href="http://www.leedsguide.co.uk/category/nightlife/">Nightlife</a>
				
						<a class="color5 colored-nav-item" href="http://www.leedsguide.co.uk/category/bar-review/">Bar Review</a>
				
						<a class="color6 colored-nav-item" href="http://www.leedsguide.co.uk/category/editors-picks/">Editor's Picks</a>
				
						<a class="color7 colored-nav-item" href="http://www.leedsguide.co.uk/category/fashion/">Fashion</a>
				
						<a class="color8 colored-nav-item" href="http://www.leedsguide.co.uk/category/health-beauty/">Health &amp; Beauty</a>
				</nav>
				<div class="clearfix"></div>
			</div>
		</div>
	</section>
	
	<footer>
		<div class="row">
			<div class="col-xs-12 col-sm-7 col-md-4">
				<section id="gabfire_tweets-4" class="widget gabfire_tweets"><div class="widgetinner"><h3 class="widgettitle">#leeds on Twitter</h3>
<ul class="gabfire-tweets"><li><img class="alignright" src="https://pbs.twimg.com/profile_images/880388242692079616/We2848Oe_normal.jpg" alt="" />We have a history of delivering great work via <a href="//twitter.com/#!/search/%23innovation" class="twitter-link" target="_blank">#innovation</a> workshops - <a href="https://t.co/QZLjUrQYEi" class="twitter-link" target="_blank">https://t.co/QZLjUrQYEi</a> People power at it's… <a href="https://t.co/mmpuaek2zW" class="twitter-link" target="_blank">https://t.co/mmpuaek2zW</a></li><li><img class="alignright" src="https://pbs.twimg.com/profile_images/511931627199406080/nGcdd_fx_normal.jpeg" alt="" />Preparations under way at <a href="http://twitter.com/millsqleeds" class="twitter-user" target="_blank">@millsqleeds</a> for the Back To Basics concert on Friday <a href="//twitter.com/#!/search/%23Leeds" class="twitter-link" target="_blank">#Leeds</a> <a href="//twitter.com/#!/search/%23Music" class="twitter-link" target="_blank">#Music</a> <a href="//twitter.com/#!/search/%23millenniumsquare" class="twitter-link" target="_blank">#millenniumsquare</a>… <a href="https://t.co/aRB9tx3EyI" class="twitter-link" target="_blank">https://t.co/aRB9tx3EyI</a></li><li><img class="alignright" src="https://pbs.twimg.com/profile_images/884156080208707585/Qt9fJ7vC_normal.jpg" alt="" />RT <a href="http://twitter.com/YORBusinessExpo" class="twitter-user" target="_blank">@YORBusinessExpo</a>: Why you should attend a YORBusiness event.
<a href="https://t.co/5HbsD6qMns" class="twitter-link" target="_blank">https://t.co/5HbsD6qMns</a>
<a href="https://t.co/iWWQmms0vl" class="twitter-link" target="_blank">https://t.co/iWWQmms0vl</a> 
<a href="//twitter.com/#!/search/%23Yorkshire" class="twitter-link" target="_blank">#Yorkshire</a> <a href="//twitter.com/#!/search/%23leeds" class="twitter-link" target="_blank">#leeds</a> <a href="//twitter.com/#!/search/%23york" class="twitter-link" target="_blank">#york</a> <a href="//twitter.com/#!/search/%23h" class="twitter-link" target="_blank">#h</a>…</li></ul><div class='clear'></div></div></section>
			</div>
			
			<div class="col-xs-12 col-sm-5 col-md-3">
				<section id="gabfire_archive_widget-4" class="widget gabfire_archive_widget"><div class="widgetinner"><h3 class="widgettitle">Search in Archive</h3>
				<div style="background:transparent">
					<form action="http://www.leedsguide.co.uk/"  method="get" > 		
						<label>Select a date</label>
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Select month</option> 
							<option value='http://www.leedsguide.co.uk/2017/07/'> July 2017 </option>
	<option value='http://www.leedsguide.co.uk/2017/06/'> June 2017 </option>
	<option value='http://www.leedsguide.co.uk/2017/05/'> May 2017 </option>
	<option value='http://www.leedsguide.co.uk/2017/04/'> April 2017 </option>
	<option value='http://www.leedsguide.co.uk/2017/03/'> March 2017 </option>
	<option value='http://www.leedsguide.co.uk/2017/02/'> February 2017 </option>
	<option value='http://www.leedsguide.co.uk/2017/01/'> January 2017 </option>
	<option value='http://www.leedsguide.co.uk/2016/12/'> December 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/11/'> November 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/10/'> October 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/09/'> September 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/08/'> August 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/07/'> July 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/06/'> June 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/05/'> May 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/04/'> April 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/03/'> March 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/02/'> February 2016 </option>
	<option value='http://www.leedsguide.co.uk/2016/01/'> January 2016 </option>
	<option value='http://www.leedsguide.co.uk/2015/12/'> December 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/11/'> November 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/10/'> October 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/09/'> September 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/08/'> August 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/07/'> July 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/06/'> June 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/05/'> May 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/04/'> April 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/03/'> March 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/02/'> February 2015 </option>
	<option value='http://www.leedsguide.co.uk/2015/01/'> January 2015 </option>
	<option value='http://www.leedsguide.co.uk/2014/12/'> December 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/11/'> November 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/10/'> October 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/09/'> September 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/08/'> August 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/07/'> July 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/06/'> June 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/05/'> May 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/04/'> April 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/03/'> March 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/02/'> February 2014 </option>
	<option value='http://www.leedsguide.co.uk/2014/01/'> January 2014 </option>
	<option value='http://www.leedsguide.co.uk/2013/12/'> December 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/11/'> November 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/10/'> October 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/09/'> September 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/08/'> August 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/07/'> July 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/06/'> June 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/05/'> May 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/04/'> April 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/03/'> March 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/02/'> February 2013 </option>
	<option value='http://www.leedsguide.co.uk/2013/01/'> January 2013 </option>
	<option value='http://www.leedsguide.co.uk/2012/12/'> December 2012 </option>
	<option value='http://www.leedsguide.co.uk/2012/11/'> November 2012 </option>
	<option value='http://www.leedsguide.co.uk/2012/10/'> October 2012 </option>
	<option value='http://www.leedsguide.co.uk/1970/01/'> January 1970 </option>
 </select>
					</form>
					
					<form action="http://www.leedsguide.co.uk/"  method="get" > 
						<label>Select a category</label>
						<select  name='cat' id='cat' class='postform' >
	<option value='-1'>Click to Select</option>
	<option class="level-0" value="148">Art</option>
	<option class="level-0" value="125">Bar Review</option>
	<option class="level-0" value="185">Bars and Pubs</option>
	<option class="level-0" value="120">Books &amp; Poetry</option>
	<option class="level-0" value="160">Charity Event</option>
	<option class="level-0" value="126">City Living</option>
	<option class="level-0" value="127">Classical</option>
	<option class="level-0" value="121">Comedy</option>
	<option class="level-0" value="128">Company Info</option>
	<option class="level-0" value="124">Competitions</option>
	<option class="level-0" value="39">Dance</option>
	<option class="level-0" value="122">Days Out</option>
	<option class="level-0" value="147">Editor&#8217;s Picks</option>
	<option class="level-0" value="20">Events</option>
	<option class="level-0" value="129">Family</option>
	<option class="level-0" value="130">Fashion</option>
	<option class="level-0" value="118">Film</option>
	<option class="level-0" value="113">Food &amp; Drink</option>
	<option class="level-0" value="9">Gallery</option>
	<option class="level-0" value="133">Health &amp; Beauty</option>
	<option class="level-0" value="186">Interviews</option>
	<option class="level-0" value="135">Jazz &amp; World</option>
	<option class="level-0" value="149">Lifestyle</option>
	<option class="level-0" value="138">Museums</option>
	<option class="level-0" value="117">Music</option>
	<option class="level-0" value="139">News</option>
	<option class="level-0" value="23">Nightlife</option>
	<option class="level-0" value="140">Opera</option>
	<option class="level-0" value="183">Past Events</option>
	<option class="level-0" value="115">Sports</option>
	<option class="level-0" value="144">Talks</option>
	<option class="level-0" value="184">Technology</option>
	<option class="level-0" value="145">Theatre</option>
	<option class="level-0" value="146">Travel</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://www.leedsguide.co.uk/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
							
					<form method="get" action="//www.google.com/search">
						<label>Search with Google</label>
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://www.leedsguide.co.uk/" />
					</form>		
				</div>
			<div class='clear'></div></div></section>
			</div>
			
			<div class="clearfix visible-sm"></div>
			
			<div class="col-xs-12 col-sm-3 col-md-2">
				<section id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widgetinner"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href='http://www.leedsguide.co.uk/tag/beer/' class='tag-link-189 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>beer</a>
<a href='http://www.leedsguide.co.uk/tag/event/' class='tag-link-187 tag-link-position-2' title='1 topic' style='font-size: 8pt;'>event</a>
<a href='http://www.leedsguide.co.uk/tag/festival/' class='tag-link-190 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>festival</a>
<a href='http://www.leedsguide.co.uk/tag/food/' class='tag-link-191 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>food</a>
<a href='http://www.leedsguide.co.uk/tag/grand-theatre/' class='tag-link-163 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>Grand Theatre</a></div>
</div></section>
			</div>
			
			<div class="col-xs-12 col-sm-9 col-md-3 footerlast">
				<section id="gabfire_social_widget-4" class="widget gabfire_social_widget"><div class="widgetinner"><h3 class="widgettitle">Follow Us</h3>
<a target="_blank" class="facebook" href="https://www.facebook.com/LeedsGuide" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/LeedsGuide" rel="nofollow">Twitter</a><a target="_blank" class="feed" href="http://www.leedsguide.co.uk/feed/" rel="nofollow">RSS Feed</a><a target="_blank" class="plus1" href="https://plus.google.com/104373262194211761907/about" rel="nofollow">Google +1</a><div class="clear clearfix"></div><div class='clear'></div></div></section>
			</div>
		</div>
		
		<div class="row">
			<div class="col-md-12">
				<div class="footer-secondrow">			
					<div class="navwidgets navwidgets-1">
						<div>
							<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">PAGES</h3>
<div class="menu-footer-meta-1-container"><ul id="menu-footer-meta-1" class="menu"><li id="menu-item-3346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3346"><a href="http://www.leedsguide.co.uk/categories/">All Categories</a></li>
<li id="menu-item-3348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3348"><a href="http://www.leedsguide.co.uk/shortcodes/archives/">Archives</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4971"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul></div></div></section>
						</div>
					</div>
					
					<div class="navwidgets navwidgets-2">
						<div>
							<section id="nav_menu-7" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">SOCIAL</h3>
<div class="menu-footer-meta-2-container"><ul id="menu-footer-meta-2" class="menu"><li id="menu-item-2811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811"><a href="https://twitter.com/LeedsGuide">Twitter</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2810"><a href="https://www.facebook.com/LeedsGuide">Facebook</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2812"><a href="https://plus.google.com/104373262194211761907/about">Google+</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2813"><a href="/feed">RSS Feed</a></li>
</ul></div></div></section>
						</div>
					</div>

					<div class="clearfix visible-xs"></div>
					
					<div class="navwidgets navwidgets-3">
						<div>
							<section id="nav_menu-6" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">MORE</h3>
<div class="menu-footer-meta-3-container"><ul id="menu-footer-meta-3" class="menu"><li id="menu-item-3364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3364"><a href="http://www.leedsguide.co.uk/newsletter/">Newsletter</a></li>
<li id="menu-item-3365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3365"><a href="http://www.leedsguide.co.uk/category/competitions/">Competitions</a></li>
<li id="menu-item-3366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3366"><a href="http://www.leedsguide.co.uk/category/events/">Events</a></li>
<li id="menu-item-3367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3367"><a href="http://www.leedsguide.co.uk/category/lifestyle/">Lifestyle</a></li>
</ul></div></div></section>
						</div>
					</div>

					<div class="navwidgets navwidgets-4">
						<div>
							<section id="nav_menu-8" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">ABOUT</h3>
<div class="menu-footer-meta-4-container"><ul id="menu-footer-meta-4" class="menu"><li id="menu-item-3379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3379"><a href="http://www.leedsguide.co.uk/about-us/">About Us</a></li>
<li id="menu-item-3380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3380"><a href="http://www.leedsguide.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4977"><a href="http://www.leedsguide.co.uk/advertise/">Advertise</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://www.leedsguide.co.uk/write-for-us/">Write for us</a></li>
</ul></div></div></section>
						</div>
					</div>

					<div class="navwidgets navwidgets-5">
						<div>
							<section id="text-3" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">CONTACT</h3>
			<div class="textwidget"><p>Leeds Guide, 3 City West Business Park, Gelderd Road, Leeds, LS12 6LN.</p>
<p style='margin-top:-12px'>
<p>tel: 0844 870 7347<br />
email: <a href='mailto:info@leedsguide.co.uk'> info@leedsguide.co.uk</a></p>
</div>
		</div></section>
						</div>
					</div>					
				</div>
			</div>
		</div>
		
		<div class="row">
			<div class="col-md-12">
				<div class="footer-meta">
				
					<p class="footer-metaleft pull-left">
													&copy; 2017, <a href="#top" title="Leeds Guide" rel="home"><strong>&uarr;</strong> Leeds Guide</a>
											</p><!-- #site-info -->
								
					<p class="footer-metaleft pull-right">
						<a rel="nofollow" href="http://www.leedsguide.co.uk/wp-login.php">Log in</a>		
														
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
	<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.leedsguide.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
					</p> <!-- #footer-right-side -->
				</div>
			</div>
		</div>
	</footer>
</div><!-- container -->

</body>
</html>